Udfordringer med at sende webhooks / Delays in webhook execution
Incident Report for e-conomic
Resolved
The issue has been resolved and all webhooks are processing normally again.
Posted Apr 11, 2024 - 11:44 CEST
Investigating
Vi oplever i øjeblikket udfordringer med at sende webhooks.
Når årsagen til problemet er løst, vil køen vil blive afviklet hurtigst muligt. Vi beklager forsinkelsen.
We're experiencing issues sending WebHooks at the moment. The messages will be sent as soon as the incident is cleared up and the queue has been processed. We apologize for the delay
Posted Apr 11, 2024 - 11:00 CEST
This incident affected: Web Application (Other).