Driftsforstyrrelser i e-conomic / Outage in e-conomic
Incident Report for e-conomic
Resolved
This incident has been resolved.
Posted Feb 28, 2024 - 16:44 CET
Monitoring
Systemet virker igen, og vi har lavet tiltag der skulle gøre programmet mere stabilt. Vi er stadig i fuld gang med sikre systemets stabilitet, og vi har derfor stadig alle ressourser sat ind på udfordringen.

The system is working again, and we have taken steps to make the program more stable. We are still in full swing with ensuring the system's stability, and we have therefore still committed all resources to this issue.
Posted Feb 28, 2024 - 13:22 CET
Investigating
Vi oplever lige nu driftsforstyrrelser i e-conomic, som giver. Vi har alle mand på sagen og arbejder på at løse det hurtigst muligt – tak for din tålmodighed.

We are currently experiencing an outage that may cause issues with logging in. We are working to resolve it as quickly as possible – thank you for your patience.
Posted Feb 28, 2024 - 12:12 CET
Monitoring
Systemet er oppe og køre igen. Vi har stadig alle mand på sagen, og undersøger undersøger de udfordringer som vi har oplevet.

The system is up and running again. We still have everyone working on the issue, and investigate and investigate the challenges we have experienced.
Posted Feb 28, 2024 - 12:03 CET
Investigating
Vi er observante på at vi stadig oplever driftforstyrrelser, og vi arbejder på at få systemet oppe og køre normalt igen hurtigst muligt.

We are aware that we still experience outages, and we are working on getting the system up and running normally again as soon as possible.
Posted Feb 28, 2024 - 11:15 CET
Monitoring
Systemet er oppe og køre igen. Vi har stadig alle mand på sagen, og undersøger undersøger de udfordringer som vi har oplevet.

The system is up and running again. We still have everyone working on the issue, and investigate and investigate the challenges we have experienced.
Posted Feb 28, 2024 - 10:42 CET
Investigating
Vi oplever lige nu driftsforstyrrelser i e-conomic, som giver. Vi har alle mand på sagen og arbejder på at løse det hurtigst muligt – tak for din tålmodighed.

We are currently experiencing an outage that may cause issues with logging in. We are working to resolve it as quickly as possible – thank you for your patience.
Posted Feb 28, 2024 - 10:27 CET
This incident affected: Web Application (Journals, Admin, Invoice, orders & quotes, SmartInbox / Inbox, Bank Reconciliation, Other) and Customer Data Availability, Mobile Apps.