Loginproblemer / Issues with logging into e-conomic
Incident Report for e-conomic
Resolved
This incident has been resolved.
Posted Mar 12, 2024 - 19:16 CET
Monitoring
systemet er oppe og køre igen. Vi har stadig alle mand på sagen, og undersøger undersøger de udfordringer som vi har oplevet.

The system is up and running again. We still have everyone working on the issue, and investigate and investigate the challenges we have experienced.
Posted Mar 12, 2024 - 14:04 CET
Update
We are continuing to investigate this issue.
Posted Mar 12, 2024 - 13:48 CET
Investigating
Vi oplever lige nu driftsforstyrrelser i e-conomic, som gør at man ikke kan bruge systemet. Vi har alle mand på sagen og arbejder på at løse det hurtigst muligt – tak for din tålmodighed.

We are currently experiencing an outage that may cause issues with logging in. We are working to resolve it as quickly as possible – thank you for your patience.
Posted Mar 12, 2024 - 13:40 CET
This incident affected: Third-party Components (Visma Connect), Web Application (Journals, Admin, Invoice, orders & quotes, SmartInbox / Inbox, Bank Reconciliation, Other), and Customer Data Availability, Mobile Apps.